rromms

Не применяется профиль

В этой теме 3 сообщения

Знающие люди, такая ситуация - на некоторых машинах не применяется профиль.

Т.е. создал политику - manager, разрешил нет биос по сети (137,138,139,445,80 порты), открыл порты для почты, корп-х прог, на сетевые принтеры, на сервер ТМ.

Создал профиль, включил в него эту политику. Включил в профиль 8 ящиков. На 6 все в порядке. А на 2-х:

1. Сервер пишет, что политика брандмауэра на всех применена и все в порядке.

2. На клиенте вкладки брандмауэра - нет. Ручное обновление с клиента ситуацию не исправляет.

На клиентах установлены winXP_sp3rus (Zver) и winXP_sp2rus (Philka).

При этом на "Филке" после установки клиента почему-то пропали порты принтеров.

Как это поправить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Мне кажется в таком случае проблема может быть в том, что клиентский подключаемый модуль (Client Plug-In)

не может правильно связаться с серверным (Intrusion Defence Firewall).

Проверьте вот здесь рекомендации есть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Мне кажется в таком случае проблема может быть в том, что клиентский подключаемый модуль (Client Plug-In)

не может правильно связаться с серверным (Intrusion Defence Firewall).

Проверьте вот здесь рекомендации есть.

Файервол встроенный...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти с помощью Facebook Войти Войти с помощью Twitter
Anti-Malware.ru Вконтакте   Anti-Malware.ru в Facebook   Anti-Malware.ru в Twitter   Anti-Malware.ru в LinkedIn   RSS