Serge Al

Symantec Endpoint Protection

В этой теме 8 сообщений

Настроил сервер на использование терминалов. Без использования сетевой идентификации. Все работало.

Устанавливаю SEP manager, ставлю из под Manager сам SEP. И все удаленные клиенты в один голос отвечают что на удаленном компьютере

1) Терминальный режим отключен.

2) Все терминальные лицензии заняты

3) Проблема с сетью

В правилах брендмауэра создаю правило: Разрешать трафик для машин с IP 192.168.001.001 - 192.168.001.254, порт TCP 3389 для всех приложений.

Но никаких изменений в системе не прошло. Так ничего и не работает.

Помогите плиз решить эту проблему.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Помогите плиз решить эту проблему.

Во-первых, какую версию клиента ставите, точно 11.0.????. Во-вторых, есть вот такой документ, к сожалению на английском, но рекомендую все же ознакомиться хоть мельком:

http://service1.symantec.com/support/ent-s...6f?OpenDocument

http://service1.symantec.com/support/ent-s...l%20Servers.pdf

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Версия 11.0.402 если мне не изменяет память.

Да но с Английским у меня проблема. можно на пальцах в двух словах.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Serge Al во-первых, на терминальных серверах рекомендуется отключать файрвол, то есть устанавливать как модуль, но политику удалять - тогда он будет просто в прозрачном режиме, IPS же будет дальше работать. Если есть необходимость в файрволе, то необходимо чтобы клиент был в режиме управления Сервером и все должно работать при политиках по-умолчанию. Если же не работает, попробуйте добавить вот такое правило:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Serge Al во-первых, на терминальных серверах рекомендуется отключать файрвол, то есть устанавливать как модуль, но политику удалять - тогда он будет просто в прозрачном режиме, IPS же будет дальше работать. Если есть необходимость в файрволе, то необходимо чтобы клиент был в режиме управления Сервером и все должно работать при политиках по-умолчанию. Если же не работает, попробуйте добавить вот такое правило:

Что-то я не совсем понял. Что значит "клиент в режиме управления Сервером".

Правило добавил а он все равно не пускает в терминал отвечая то же самое.

Попытался удалить политику брендмауэра на клиенте сервера. Но этот комп расположен в той же группе что и другие, а значит политика будет удалена на всех компах.

Выделил сервер в другую группу и пытаюсь проделать то же самое. Но политика принадлежит всему сайту по умолчанию и как их разделить по не соображу. Что-то я вовсе запутался с энтим делом.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я уже начал грешить на терминальный сервер. Но после того как я снес SEP полностью и менеджера и саму прогу с сервера все сразу заработало.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Что-то я вовсе запутался с энтим делом.

Почитайте документацию, там все подробно описано, если что на русском здесь - ftp://ftp.symantec.com/public/russian/pro....0_mr3/manuals/ (administration_guide.pdf)

Что-то я не совсем понял. Что значит "клиент в режиме управления Сервером".

Раздел Изменение уровня управления пользователем

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти с помощью Facebook Войти Войти с помощью Twitter
Anti-Malware.ru Вконтакте   Anti-Malware.ru в Facebook   Anti-Malware.ru в Twitter   Anti-Malware.ru в LinkedIn   RSS