Ivan0ff

Symantec Endpoint Protection

В этой теме 4 сообщения

Вчера после перезагрузки сервера вдруг выскочил синий экран с жалобой на sysplant.sys. Удалось выяснить, что это сетевой драйвер файервола SEP11. Опытным путем удалось понять, что он не уживается с работающим сервисом Mdaemon или приложением Mdaemon 10,05. Когда отключался системный сервис Mdaemon, то сервер загружался нормально.

Никаких программ не устанавливалось, настроек не менялось.

После выноса клиента SEP11 и установки SAV10 сервер и соответственно Mdaemon и стали работать нормально.

Никто ни с чем подобным не сталкивался? Буду благодарен за любую помощь, все-таки на SEP11 уже перешел давно, не хотелось бы возвращаться назад.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ivan0ff sysplant.sys - это драйвер Модуля Контроля Устройств и Приложений - если есть конфликт, советую открыть кейс в тех. поддержке (для профилактики, чтобы разобрались), а чтобы не было проблем, есть два варианта - если у вас есть хоть одна действующая политика для модуля КУП, то поместите сервер в группу где этой политики нет, либо просто на этот сервер установите клиент без Модуля Контроля Устройств и Приложений

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Ivan0ff sysplant.sys - это драйвер Модуля Контроля Устройств и Приложений - если есть конфликт, советую открыть кейс в тех. поддержке (для профилактики, чтобы разобрались), а чтобы не было проблем, есть два варианта - если у вас есть хоть одна действующая политика для модуля КУП, то поместите сервер в группу где этой политики нет, либо просто на этот сервер установите клиент без Модуля Контроля Устройств и Приложений

Вспоминаю, проблемы начались как раз тогда, когда я включил в политике управление устройствами, запретил запуск исполняемых файлов на съемных носителях. Спасибо за подсказку, видимо проблема в этом.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создал группу для этого сервера, создал отдельную политику по управдению устройствами, где все галки снял, применил политику на группу, установил клиент прямиком в эту группу, полет нормальный :rolleyes: . Спасибо за помощь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти с помощью Facebook Войти Войти с помощью Twitter
Anti-Malware.ru Вконтакте   Anti-Malware.ru в Facebook   Anti-Malware.ru в Twitter   Anti-Malware.ru в LinkedIn   RSS