Shell

Symantec Endpoint Protection

В этой теме 3 сообщения

Добрый день.

Вчера выловил новую проблему. При установке на сервер Windows 2003 SP1, c установленным Крипто ПРО CSP 3.0, SEPа сервер валится в синий экран смерти. Происходит это после того как SEP установился, далее - после загрузки по непонятной пока для меня периодичности. Если Крипто ПРО удалить - станет все нормально. С версией 2.0 я такого не наблюдал ни на серверах ни на рабочих станциях.

Была ли у кого подобная проблема?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Shell тут может быть проблема как на стороне SEP, так и на стороне Крипто ПРО, я бы рекомендовал обратиться в тех. поддержку сразу и к нам, и к ним

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Интегратор заявил, что в Крипто ПРО уже обращались. Кейс зарегистрирую если интегратор все таки скажет что без тройки никак. Пока это проектно-стендовая версия. Не буду спешить :) Просто хотелось предварительно услышать - известна ли проблема и сталкивался кто либо с данной ошибкой.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти с помощью Facebook Войти Войти с помощью Twitter
Anti-Malware.ru Вконтакте   Anti-Malware.ru в Facebook   Anti-Malware.ru в Twitter   Anti-Malware.ru в LinkedIn   RSS