Перейти к содержанию
Sat

Symantec Endpoint Protection

Recommended Posts

Sat

Блин, я уже замучался, надеюсь вы мне поможете.

У меня SEPM 11.0.4014.26, установлен на Windows Server 2008. Столкнулся с такой проблемой: На компьютерах (WinXP SP2/3) устанавливаю клиентов, причём различными способами пробовал (через мастер развёртывания - устанавливается, локально с помощью созданного пакета установки - устанавливается, через поиск неуправляемых компьютеров - не ставится (сбой)). Клиенты ставятся нормально, но в Manager'е они никак не хотят появляться, не пойму почему.

Коротко о сети:

1. Домена нет, все компы в одной подсети, одна рабочая группа.

2. Прокси есть (в Симантеке прописан).

3. С доступом на компьютерах всё в порядке.

P.S. Раньше устанавливал SEPM версии 11.0.2 на WinXP SP2, была аналогичная проблема, но она каким-то образом решилась, не помню уже в чём было дело, но клиенты в админскую консоль подцепились и обновлялись. Настройки на 2008 сервере все сделал такие, что и на XP были.

Кстати, с помощью sylinkdrop тоже ничего не вышло (((

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Кирилл Керценбаум

Sat на установленных клиентах горит Зеленая точка? Проблема думаю как это всегда бывает в настройках IIS на Windows 2008, посмотрите вот эту статью - http://service1.symantec.com/support/ent-s...c8?OpenDocument или эту - http://service1.symantec.com/support/ent-s...8f?OpenDocument

Также рекомендую попробовать на клиенте и на сервере запустить утилиту Диагностики

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
OzzY
Блин, я уже замучался, надеюсь вы мне поможете.

У меня SEPM 11.0.4014.26, установлен на Windows Server 2008. Столкнулся с такой проблемой: На компьютерах (WinXP SP2/3) устанавливаю клиентов, причём различными способами пробовал (через мастер развёртывания - устанавливается, локально с помощью созданного пакета установки - устанавливается, через поиск неуправляемых компьютеров - не ставится (сбой)). Клиенты ставятся нормально, но в Manager'е они никак не хотят появляться, не пойму почему.

А на 2008 случаем Firewall встроенный не включен? у меня тоже такое было - порты ручками нужно прописать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Sat

Да, я уже разобрался, спасибо, порт 8014 и вправду нужно было открыть...

Всем спасибо за помощь!

P.S. Symantec Endpoint Protection Support Tool - полезная и нужная штука, я раньше о ней не знал.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Кирилл Керценбаум
P.S. Symantec Endpoint Protection Support Tool - полезная и нужная штука, я раньше о ней не знал

О чем я и постоянно говорю - утилита специально созданна для удобной диагностики проблем, постоянно совершенствуется, со временем будет интегрирована в SEP

Не забывайте о такой возможности, которая может помочь сэкономить время и нервы

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×