angel-keeper

Symantec Endpoint Protection

В этой теме 3 сообщения

Добрый день!

В описании SEPM MR3 EN написано, что для установки нужен MSSQL 2005.

Вопрос: Будет ли работать SEPM MR3 EN с установленным MSSQL2008? :blink:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

angel-keeper SEPM можно установить на SQL 2008, но официально это не поддерживается - полная поддержка ожидается одновременно с поддержкой Windows Server 2008 - до конца этого года

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти с помощью Facebook Войти Войти с помощью Twitter
Anti-Malware.ru Вконтакте   Anti-Malware.ru в Facebook   Anti-Malware.ru в Twitter   Anti-Malware.ru в LinkedIn   RSS