Перейти к содержанию
barada

Symantec Endpoint Protection

Recommended Posts

barada

Symantec_Endpoint_Protection_11.0.2010_MR2_MP1_AllWin_RU

вот такое чудо я поставил на сервер, машина win 2003 r2 в домене с правами админа домена,

параленльно в сети стоит sav 10.1.7.7000 server и прикрученные к нему клиенты,

проблема заключается в том что при инстале клиента либо как,

неуправляемый - Установка была прервана до завершения установки Symantec Endpoint Protection

управляемый - из сконфигурированного инстала , с консоли развёртывания , у клиента вылетате инстал доходит до логичесского конца и тупо откатывается назад и причем без единого ругательства и сообщений.

помогите плиз.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Кирилл Керценбаум

barada не могли бы Вы точнее сформулировать что не работает? Вы мигрируете клиентов с 10 версии? Или ставите на ПК без Антивируса? Клиент не устанавливается?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
barada

Как я уже говорил что поставил сервер на машину в домене с правами администратора домена,

Я пробывал несколько вариантов:

1 клиент win xp sp2 в домене с правами администратора без sav клиента, установка была с развертывания клиента с сервера, доходит до конца и откатывается.

2 тот же клиент, с sav клиентом с правами админа и админа домена тот же самый процес и в конце откат без всяких ошибок и сообщений о неполадке установки.

3 ставил на машину в домене начисто без sav клиента неуправляемую версию, вот такая ошибка - Установка была прервана до завершения установки Symantec Endpoint Protection

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Кирилл Керценбаум

barada попробуйте посмотреть вот на эту статью http://service1.symantec.com/support/ent-s...ba?OpenDocument

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Кирилл Керценбаум
не помогло

В файле SEP_INST.LOG есть какие-то явные сообщения об ошибках?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
barada

Вот могу дат сам лог, сам не разберусь в нём.

это окончание:

=== Завершение записи журнала: 29.08.2008 11:55:58 ===

MSI © (10:C4) [11:55:58:688]: Note: 1: 1708

MSI © (10:C4) [11:55:58:688]: Продукт: Symantec Endpoint Protection -- Операция установки не выполнена.

MSI © (10:C4) [11:55:58:688]: Grabbed execution mutex.

MSI © (10:C4) [11:55:58:688]: Cleaning up uninstalled install packages, if any exist

MSI © (10:C4) [11:55:58:688]: MainEngineThread is returning 1603

=== Verbose logging stopped: 29.08.2008 11:55:58 ===

SEP_INST.rar

SEP_INST.rar

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Кирилл Керценбаум

barada на каком количестве ПК эта проблема проявляется? Возможно нужно воспользоваться утилитой CleanWipe, но получить ее лучше через тех. поддержку. Также рекомендую туда же переслать этот лог.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
barada

воспользовался утилитой - не помогло

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Кирилл Керценбаум
воспользовался утилитой - не помогло

тогда рекомендую открыть запрос в тех. поддержке, так будет быстрее и эффективнее, так как больше распространенных случаев проблем с установкой клиентов нет

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×