Alien

Слетает интернет

В этой теме 1 сообщение

Добрый день после перехода на SEP с 11.х на 12.х через какое-то время компьютер перестает выходить в интернет.

То есть подключение к интернету есть, видно что какие-то пакеты отправляются и принимаются, но не открывается и не пингуется ни один сайт. Локальная сеть работает и все компьютеры друг друга видят и имеют доступ друг к другу.

До этого сидел на 11.х таких проблем не наблюдалось.

Установил 12.х и на следующий день интернет слетел. Решил сделать откат системы до установки 12.х. Восстановил, в системе естественно, после восстановления из резевной копии установлен SEP 11.х. Инернет снова стал доступен. Решил оставить так и понаблюдать

На следующий день инет опять без всяких видимых причин пропал (пропал доступ, само подключение к инету фонкуционирует). Решил снести на этот раз и SEP 11.х и вот во время процесса удаления наблюдал такую картину: идет удаление SEP, вдруг соединение с интернетом обрывается, потом автоматически запускается (у меня так настроено) и вот интернет снова доступен.

Сейчас компьютер который смотрит в интернет работает без SEP, что мне конечно не нравится, но я не понял почему вдруг стал пропадать доступ в интернет. Облазил все журналы никаких блокировок системных файлов Windows SEP-ом не нашел. Смотряший в инет компьютер работает под XP SP3. (P.S. сеть у нас микроскопическая :) )

Может кто сталкивался с подобным? Помогите если знаете как можно решить эту проблемму.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти с помощью Facebook Войти Войти с помощью Twitter
Anti-Malware.ru Вконтакте   Anti-Malware.ru в Facebook   Anti-Malware.ru в Twitter   Anti-Malware.ru в LinkedIn   RSS