Улан

Не запускается сервер Symantec Endpoint Protection Manager

В этой теме 5 сообщений

Срочно нужна помощь!!! В общем такая проблема накрылся сервер где установлен Symantec Endpoint Protection Manager при запуске через консоль выдает ошибку что не может присоединиться к серверу. Службы все запущены вроде все нормально. Есть логи но я с ними не особо дружу. Помогите пожалуйста. Log приложил

scm_server_0.log.txt

scm_server_0.log.txt

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Сделай Проверку связи с сервером SEPM - http://<sepm server:8014>/secars/secars?hello,secars

Все ли службы работают?

Я рекомендую обновиться до версии 12.1.2015.2015.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Сделай Проверку связи с сервером SEPM - http://<sepm server:8014>/secars/secars?hello,secars

Все ли службы работают?

Я рекомендую обновиться до версии 12.1.2015.2015.

Я службы смотрел вручную все службы запущены, что то не запускается кпирую вашу ссылку вставляю в браузер вбиваю свой Localhost и порт нечего нет. Может не так запускаю если не трудно подскажите.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти с помощью Facebook Войти Войти с помощью Twitter
Anti-Malware.ru Вконтакте   Anti-Malware.ru в Facebook   Anti-Malware.ru в Twitter   Anti-Malware.ru в LinkedIn   RSS