chapurov

Опять не устанавливаются клиенты. SEPM12.1

В этой теме 1 сообщение

Спецы, подскажите такую тему, симантек увидел первый раз в жизни на новом месте работы и сразу с места в карьер. Установил SEPM 12.1 последний, с официального сайта, на сервак, Widows server 2003 r2 standart edition. До этого на нем был установлен SAV, мигрировал нормально, настройки вроде забрал. Но когда я начал устанавливать клиентов, ровно половина поставилась без малейших проблем, а вот вторая половина. Удаленной рассылкой отправляются пакеты, но на серваке клиенты не появляются, тишина полнейшая! Если подойти и после этого руками запустить установку клиента Endpoint, то при установке выдает следующее:"Нельзя установить Symantec Endpoint Protection в пути, включающем точку повторной обработки." На компе файлов Endpointa нет, SAV не удален, руками удаляю SAV, после этого клиент ENDPOINT появляется на сервере!!! Но он не доступен, перезагрузка не помогает!!!! Пробовал запустить еще раз установку выдает выше описанную ошибку! Помогите, на форумах подобной ошибки не нашел.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти с помощью Facebook Войти Войти с помощью Twitter
Anti-Malware.ru Вконтакте   Anti-Malware.ru в Facebook   Anti-Malware.ru в Twitter   Anti-Malware.ru в LinkedIn   RSS