komsa80

Консоль администрирования

В этой теме 3 сообщения

Доброго времение суток!

Обновил SEPM с версии 11.0.5002.333 до версии 11.0.6100.645, теперь при выборе в консоли пункта "Админ" -"Сервера" все вложенные пункты (настройки сайта, базы данных) открываются и выполняются с задержкой секунд 30. В других разделах Админки (Клиенты, Политики и т. д.) таких проблем нет.

Конфигурация один сайт, 2 сервера SEPM (windows 2003), база SQL 2005 поднята на одном из серверов.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

чтобы не плодить темы - в консоли SEP на Главной закладке есть раздел "Отдел обеспечения защиты" - у меня там написано "Нет данных.....не устанавливалось соединение с Интернетом". Где в SEP настройки для этого дела? В остальном все работает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
есть раздел "Отдел обеспечения защиты" - у меня там написано "Нет данных.....не устанавливалось соединение с Интернетом". Где в SEP настройки для этого дела? В остальном все работает.

настройки прокси и IE....

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти с помощью Facebook Войти Войти с помощью Twitter
Anti-Malware.ru Вконтакте   Anti-Malware.ru в Facebook   Anti-Malware.ru в Twitter   Anti-Malware.ru в LinkedIn   RSS