Bingo

BE 2010 перестал записывать на WORM

В этой теме 1 сообщение

Symantec Backup Exec 2010 (версия 13 выпуск 2896), стриммер HP Ultium 920 SAS,

Перестал создваться полный бэкап на ленту HP LTO3 Ultrium WORM 800G (C7973W). Процесс сразу заканчивается и в журнал пишутся сообщения:

Запрошено монтирование диска и носителя: 19.08.2010 17:07:07

Не удалось смонтировать носители с возможностью добавления.

V-79-57344-33037 - Ошибка - монтирование не выполнено.

Не найден носитель библиотеки физических томов.

Состояние выполнения задания

Задание завершено: 19 августа 2010 г. в 17:07:08

Состояние выполнения: Сбой

Окончательная ошибка: 0xe0000f16 - Операции не удалось получить минимальное необходимое число накопителей и носителей.

Окончательная категория ошибки: Ошибки заданий HEX

Для получения подробных сведений об этой ошибке перейдите по ссылке V-79-57344-3862

Ошибки

Щелкните на сообщении об ошибке, чтобы найти его в журнале задания

Не удалось смонтировать носители с возможностью добавления.

V-79-57344-33037 - Ошибка - монтирование не выполнено.

Не найден носитель библиотеки физических томов.

По ссылка ходили, читали, выполняли рекомендации. Картриджи меняли на новые из другой коробки. Всё тоже. В чем засада? Может кто сталкивался с таким?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти с помощью Facebook Войти Войти с помощью Twitter
Anti-Malware.ru Вконтакте   Anti-Malware.ru в Facebook   Anti-Malware.ru в Twitter   Anti-Malware.ru в LinkedIn   RSS