sergbt

Подвисают большие, 100 Мб и выше, файлы Excel

В этой теме 12 сообщений

Может быть и не только Excel, но достало именно на нем.

Все установил как советует Symantec - результат ноль.

Версия клиента и сервера - последняя русская.

Подвисают серьёзно, до 10 минут, потом разблокируются, но не всегда.

Procmon показывает в это время, ничем не мотивированную, имхо, активность процессов Symantec (диск и реестр).

OC-XP sp3

Excel 2003 sp3

Сохранение на локальный диск.

На всех клиентах аналогичная картина, при сносе SEP проблема исчезает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Можно поинтересоваться версией SEP?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

специально ради вас создал файл эксель размером 110МБ, проблем с копированием не заметил. билд тот же, что и у вас, только английская версия, но от этого не должно зависеть.

Что с включенным SEP, что с выключенным - без проблем.

может, конечно, у вас специфический файл. Правильный способ решения проблемы - обращение в техподдеркжу. Как это сделать описано в правилах этого форума.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Правильный способ решения проблемы - обращение в техподдеркжу. Как это сделать описано в правилах этого форума.

http://www.anti-malware.ru/forum/index.php?showtopic=6304

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
специально ради вас создал файл эксель размером 110МБ, проблем с копированием не заметил. билд тот же, что и у вас, только английская версия, но от этого не должно зависеть.

Что с включенным SEP, что с выключенным - без проблем.

может, конечно, у вас специфический файл. Правильный способ решения проблемы - обращение в техподдеркжу. Как это сделать описано в правилах этого форума.

Проблемы не с копированием, а с сохранением измененного файла, если при выключенном автоскане файл, в зависимости от мощности машины, сохраняется 10с - 1мин, то с включенным - до 10 мин, если не происходит полного зависания.

Файлы, имхо, не специфические, временные ряды и графики, размер - 180 -260 мб...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Проблемы не с копированием, а с сохранением измененного файла, если при выключенном автоскане файл, в зависимости от мощности машины, сохраняется 10с - 1мин, то с включенным - до 10 мин, если не происходит полного зависания.

сознаюсь честно, еще раз проверять лень.

В любом случае решение проблемы через техподдержку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Жаль, только собрался покупать...

Для нас этот момент очень критичен.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Да, еще интересный момент, подвисания может не быть при первом сохранении, что меня поначалу очень сбивало с толку при выяснении истинной причины :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Жаль, только собрался покупать...

Для нас этот момент очень критичен.

что ж поделать?))))

если бы обращение было не где-то на форуме от абстрактного ника, а через офис Symantec (через менеджера по продажам), было бы известно с какой компанией мы работаем, то ответ был бы, скроее всего, другой.

Да, еще интересный момент, подвисания может не быть при первом сохранении, что меня поначалу очень сбивало с толку при выяснении истинной причины

интересное проявление ошибки. ничего специфического на комьпютере не установлено?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

что ж поделать?))))

если бы обращение было не где-то на форуме от абстрактного ника, а через офис Symantec (через менеджера по продажам), было бы известно с какой компанией мы работаем, то ответ был бы, скроее всего, другой.

Так я же и говорю, что уже полез в тумбочку за деньгами, а тут такой ляп. ;)

интересное проявление ошибки. ничего специфического на комьпютере не установлено?

на 19ти компах которые занимаются обработкой установлены только ОС и Офис

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Есть ли у кого инфа, исправили это в последней версии?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти с помощью Facebook Войти Войти с помощью Twitter
Anti-Malware.ru Вконтакте   Anti-Malware.ru в Facebook   Anti-Malware.ru в Twitter   Anti-Malware.ru в LinkedIn   RSS
  • Сообщения

    • AM_Bot
      Совет округа Ислингтон, что на севере Лондона, признан виновным в нарушении защиты информации почти 90 тыс. человек. Чиновники не обеспечили безопасность транспортного приложения и теперь должны будут заплатить большой штраф, пишет газета Evening Standard. Читать далее
    • AM_Bot
      Недавно обнаруженный вымогатель скрывает свои компоненты внутри легитимных изображений. Таким образом вредоносу удается избежать обнаружения антивирусом. Читать далее
    • AM_Bot
      Сенсорные экраны и другие компоненты, часто заменяемые в смартфонах и планшетах, могут скрыть вредоносные чипы, способные предоставить злоумышленникам полный контроль над устройством. Читать далее
    • kvoter
      Уважаемые посетители и завсегдатаи  уважаемого Форума! Прошу совета вашего.Суть проблемы : В этом году приобрёл бюджетный ноутбук ASUS 541.До этого  времени пользовался обычным, уже старым ПК. Никаких смартфонов-айфонов не имею.Просто где-то лежит старый кнопочный мобильник....Пользуюсь. Роутер(UPVEL- UR309) подсоединил к PON-терминалу в обычной шлакобетонной квартире.(Нас "массово" переводили на оптоволокно). Примерно полгода назад обратил внимание на то,что индикатор Wi-Fi постоянно светится.Этот роутер я покупал в крупнейшей сети нашего города уже как два года тому назад про запас(цена устроила-низкая) и сразу решил,что никаким Wi-Fi пользоваться не буду. Проложил витые пары по квартирке и подключился к обычным сетевым портам на роутере. Но настроить мне ничего так и не удалось.Вызвал Специалиста от Главнейшего провайдера страны,который предоставляет услугу Интернета гражданам. Спец, примерно, около часа настраивал этот несчастный роутер.Отключил и Wi-Fi .Спасибо ему! Никак ничего и не светилось. Но вот уже как полгода, примерно, "зажегся" этот индикатор.Я звонил в техПоддержку UPVEL;своего Провайдера;техПоддерку компании MICROSOFT(у меня на машинках Лицензионная Win10.Да и всего мало-но Лицензия) Самое интересное-вот недавно вытащил из разъёмов Роутера все кабели:"огонёк" Wi-Fi продолжал светиться. И ответ был  мне от одного консультанта:"всё работает-ну и чУдно!И больше не беспокойте нас!" (Сразу скажу-с Некоторыми из СервисЦентров я знаком:ничего из другого, даже нового оборудования(я физ.лицо, ну или "частное", не починили,только за диагностику "содрали три шкуры"... И вызов Настройщика прилично теперь по цене стоит. Может -действительно на этот"глазок" забить? Жизнь ведь продолжается...
    • AM_Bot
      Хакеры из Китая обнаружили метод обхода блокировки iOS, позволяющий получить действующий ПИН-код от смартфона. Описание способа взлома разместил на своём канале популярный видеоблогер EverythingApplePro. Читать далее