juliajs

Клиенты Win7 в SEPM заменяют друг друга

В этой теме 6 сообщений

Суть проблемы в следующем:

с эталонного компьютера (установлена OS Windows7, офис, ну и другие программы, в том числе SEP 11.0.5002.333) сделано клонирование системы с помощью sysprep.

Так вот, после установки такого эталонного образа на машины, замечено, что ВСЕ машины, раскатанные таким образом, видятся в SEPM как один компьютер, причем, это последний раскатанный. (если он выключен, то отображается какой-нибудь другой, из таких же раскатанных по эталонному образу)

Попытка деинсталяции на компьютере SEP и установка его потом любыми средствами (а именно, накатывание с консоли SEPM управялемого клиента, или установка из экспортированного пакета) не приводят к положительным результатам, т.е. все эти компьютеры видятся все также как один.

Дублирование SID не замечено (как локальных компов, так и доменных станций). Куда копать, кто сталкивался?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Суть проблемы в следующем:

с эталонного компьютера (установлена OS Windows7, офис, ну и другие программы, в том числе SEP 11.0.5002.333) сделано клонирование системы с помощью sysprep.

Так вот, после установки такого эталонного образа на машины, замечено, что ВСЕ машины, раскатанные таким образом, видятся в SEPM как один компьютер, причем, это последний раскатанный. (если он выключен, то отображается какой-нибудь другой, из таких же раскатанных по эталонному образу)

Попытка деинсталяции на компьютере SEP и установка его потом любыми средствами (а именно, накатывание с консоли SEPM управялемого клиента, или установка из экспортированного пакета) не приводят к положительным результатам, т.е. все эти компьютеры видятся все также как один.

Дублирование SID не замечено (как локальных компов, так и доменных станций). Куда копать, кто сталкивался?

Все клонированные компы имеют один SID. Необходимо его изменить. http://technet.microsoft.com/ru-ru/sysinte...s/bb897418.aspx

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Все клонированные компы имеют один SID. Необходимо его изменить. http://technet.microsoft.com/ru-ru/sysinte...s/bb897418.aspx

Простите, но компы имеют разные SID, и об этом я уже написала.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Такая проблема характерна не только для Win7, но и для других виндузов. У клонированных компов одинаковый Hardware ID. Рецепт сносим SEP и удаляем файлик "C:\Program Files\Common Files\Symantec Shared\HWID\sephwid.xml" ( не сносится ни стандартным деинсталятором ни cleanwipe). Устанавливаем SEP заново.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Рецепт сносим SEP и удаляем файлик "C:\Program Files\Common Files\Symantec Shared\HWID\sephwid.xml" ( не сносится ни стандартным деинсталятором ни cleanwipe). Устанавливаем SEP заново.

Да, спасибо, помогло :rolleyes:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти с помощью Facebook Войти Войти с помощью Twitter
Anti-Malware.ru Вконтакте   Anti-Malware.ru в Facebook   Anti-Malware.ru в Twitter   Anti-Malware.ru в LinkedIn   RSS
  • Сообщения

    • kvoter
      Уважаемые посетители и завсегдатаи  уважаемого Форума! Прошу совета вашего.Суть проблемы : В этом году приобрёл бюджетный ноутбук ASUS 541.До этого  времени пользовался обычным, уже старым ПК. Никаких смартфонов-айфонов не имею.Просто где-то лежит старый кнопочный мобильник....Пользуюсь. Роутер(UPVEL- UR309) подсоединил к PON-терминалу в обычной шлакобетонной квартире.(Нас "массово" переводили на оптоволокно). Примерно полгода назад обратил внимание на то,что индикатор Wi-Fi постоянно светится.Этот роутер я покупал в крупнейшей сети нашего города уже как два года тому назад про запас(цена устроила-низкая) и сразу решил,что никаким Wi-Fi пользоваться не буду. Проложил витые пары по квартирке и подключился к обычным сетевым портам на роутере. Но настроить мне ничего так и не удалось.Вызвал Специалиста от Главнейшего провайдера страны,который предоставляет услугу Интернета гражданам. Спец, примерно, около часа настраивал этот несчастный роутер.Отключил и Wi-Fi .Спасибо ему! Никак ничего и не светилось. Но вот уже как полгода, примерно, "зажегся" этот индикатор.Я звонил в техПоддержку UPVEL;своего Провайдера;техПоддерку компании MICROSOFT(у меня на машинках Лицензионная Win10.Да и всего мало-но Лицензия) Самое интересное-вот недавно вытащил из разъёмов Роутера все кабели:"огонёк" Wi-Fi продолжал светиться. И ответ был  мне от одного консультанта:"всё работает-ну и чУдно!И больше не беспокойте нас!" (Сразу скажу-с Некоторыми из СервисЦентров я знаком:ничего из другого, даже нового оборудования(я физ.лицо, ну или "частное", не починили,только за диагностику "содрали три шкуры"... И вызов Настройщика прилично теперь по цене стоит. Может -действительно на этот"глазок" забить? Жизнь ведь продолжается...
    • AM_Bot
      Хакеры из Китая обнаружили метод обхода блокировки iOS, позволяющий получить действующий ПИН-код от смартфона. Описание способа взлома разместил на своём канале популярный видеоблогер EverythingApplePro. Читать далее
    • AM_Bot
      Президент США Дональд Трамп сообщил в заявлении, что решил преобразовать Киберкомандование США в отдельную полноценную структуру из подразделения Стратегического командования. Читать далее
    • demkd
      сделаю x64 версию restore проверю, а abr будет просто копировать в тот же каталог.
    • Dragokas
      Ну, обычные x64-разрядные программы, там нормально запускаются, тот же FRST. Здесь ведь не нужно службы. Ваш x32 restore.exe отрабатывает нормально без ошибок под x32 Windows RE. Так что простого копирования, думаю, должно быть достаточно.