Перейти к содержанию

Recommended Posts

Maks

Т.к. прошлую тему зафлудили немножко, а ответ так и неполучен, с вашего позволения создам новую тему, а ту модераторам просьба удалить. Спасибо.

Итак, в интернет магазине приобрел электронную лицензию Norton Antivirus 2009

Установил, ввел все данные для завершения активации и заведения аккаунта, все ок.

А вот сам антивирус после обновлений так и не обновил свои компоненты оставшись версией 16.5.0.134, обновил только "по мелочи".

Версию 2010 не предлагать, пожалуйста, в этой теме указан серьезный баг, непозволяющий на неё перейти.

Я как порядочный, надеялся (очень сильно) что купив антивирус мне все таки как легальному пользователя дадут обновить компоненты антивируса...

Собственно вопрос к вендорам, я попал в просак? И могу курить бамбук?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Burbulator

Maks

есть такое дело: у нас на нескольких машинах свежеуставновленный NIS2009 тоже не поднимается выше 16.5.

Саппорт еще не напрягали, но, возможно, связано с тем, что сейчас готовится к выходу версия 16.8

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Кирилл Керценбаум
оставшись версией 16.5.0.134

Так это вполне нормальная версия, патч 16.8 вышел совсем недавно и будет постепенно распределяться между пользователями

Странно, Вы вроде в предыдущей теме писали что у вас не поднимается версия выше 16.0, теперь говорите что не выше 16.5, непонятно...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Burbulator
Так это вполне нормальная версия, патч 16.8 вышел совсем недавно и будет постепенно распределяться между пользователями

так ведь последней доступной должна быть 16.7 или я ошибаюсь?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Кирилл Керценбаум
Версию 2010 не предлагать, пожалуйста, в этой теме указан серьезный баг, непозволяющий на неё перейти.

Если Вы этот баг в тех. поддержку не передадите - он сам никак не пропадет, особенно если это именно баг

так ведь последней доступной должна быть 16.7 или я ошибаюсь?

Да, но он уже убран с серверов LiveUpdate, зачем сто раз обновлять продукт, 16.5 может отлично обновиться до 16.8 без промежуточных стадий

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Maks
Странно, Вы вроде в предыдущей теме писали что у вас не поднимается версия выше 16.0, теперь говорите что не выше 16.5, непонятно...

все верно. я когда сидел на триалах, пробовал 90 дневный 16.0 и 15 дневный 16.5

В данный момент скачан http://spftrl.digitalriver.com/pub/symante...NAM/NAV09RU.exe (16.5)

так ведь последней доступной должна быть 16.7 или я ошибаюсь?

да, должен быть именно он, оттого и тема здесь, что курим бамбук =)

Как выше сказал Кирилл, будем надеятся, что реально прикрыли только из-за верси 16.8, скрестим пальцы как грится =)

Если Вы этот баг в тех. поддержку не передадите - он сам никак не пропадет, особенно если это именно баг

ну отписал я через окно "Поддержка одним кликом" сколько сумел впихнуть из-за ограниченности по кол-ву вводимых там символов.

Все что там влезло это слово "BSOD" =)

Кирилл Керценбаум

Признайтесь сами себе - та поддержка для домохозяек и блондинок, не так ли? =)

Что вам стоит от своего имени написать куда надо и указать на нужный топик на этом форуме?

Я бы может и написал на английской версии сайта и поискал там реально серьезную связь с девелоперами, но ввиду практически незнания английского для меня это непосильная задача...

А писать на странице поддержки блондинок, через окно поддержки одним кликом, или даже через телефон в Москве - там же не знают что такое BSOD, нулевой уровень драйвера и т.п.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ANDYBOND

Как мне кажется, ответ уже был дан:

1. Версия 16.7 уже с серверов убрана;

2. Как следствие, версия 16.5 не должна автоматически обновляться до версии 16.7;

3. По мере распространения патча 16.8 версия 16.5 автоматически обновится до версии 16.8.

Иначе говоря, то, что версия 16.5 на данный момент не обновляется до более новой, является нормальным явлением. Через несколько дней она автоматически обновится до версии 16.8.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Burbulator
Как мне кажется, ответ уже был дан:

1. Версия 16.7 уже с серверов убрана;

2. Как следствие, версия 16.5 не должна автоматически обновляться до версии 16.7;

3. По мере распространения патча 16.8 версия 16.5 автоматически обновится до версии 16.8.

Иначе говоря, то, что версия 16.5 на данный момент не обновляется до более новой, является нормальным явлением. Через несколько дней она автоматически обновится до версии 16.8.

вот только с Windows 7 совместима 16.7, а не 16.5. А все пользователи получат 16.8 только в начале февраля.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Сообщения

    • Зотов Тимур
      Ой, понимаю, банька это сила. Тоже на даче хочу построить, а то так понравилось отдыхать с мужиками, с пивком и девочками http://prostitutkichelyabinskaxxx.com/ , после горячего отдыха еще и в бассейн прыгнуть... Красота.
    • demkd
      это просто id задачи в кэше он будет виден только в ссылках или не будет виден, я уже не помню, в любом случае оно не представляет интереса.
    • PR55.RP55
      В теме к сожалению работали с устаревшими версиями uVS .4.0 В uVS  запись: C:\PROGRAM FILES (X86)\GOOGLE\CHROME\APPLICATION\CHROME.EXE C:\WINDOWS\SYSTEM32\TASKS\{B3F8DFD8-6BC7-3786-4E00-E03FE910D91A} ------------ В FRST запись: Task: {0EA205A7-5227-418F-A262-BBF8FD9349B0} - System32\Tasks\{B3F8DFD8-6BC7-3786-4E00-E03FE910D91A} => "C:\Program Files (x86)\Google\Chrome\Application\chrome.exe" hxxp://nbsallastar.com/cl/?guid=y92wjhgqs5boj6xi0hl7thkb6nfjreyg&prid=1&pid=4_1106_0 {0EA205A7-5227-418F-A262-BBF8FD9349B0}  - нет {B3F8DFD8-6BC7-3786-4E00-E03FE910D91A}  - есть Да, актуальная версия должна бы это увидеть. Из Fixlog "HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Schedule\TaskCache\Plain\{0EA205A7-5227-418F-A262-BBF8FD9349B0}" => removed successfully
      "HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Schedule\TaskCache\Tasks\{0EA205A7-5227-418F-A262-BBF8FD9349B0}" => removed successfully
      C:\Windows\System32\Tasks\{B3F8DFD8-6BC7-3786-4E00-E03FE910D91A} => moved successfully
      "HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Schedule\TaskCache\Tree\{B3F8DFD8-6BC7-3786-4E00-E03FE910D91A}" => removed successfully
    • fafa
      Но именно от плохих водителей оно именно защитит. По крайней мере если водитель будет ехать и не пропускать ни одной ямы, то ни какая ходовая не выдержит. Так, что давайте просто лучше водить, и тогда пленка не надо.
    • Зотов Тимур
      Заинтересовало предложение.
×