Перейти к содержанию
in4stor

Проблема с Symantec Endpoint Protection Manager

Recommended Posts

in4stor

Добрый день, коллеги!

Нежданно-негаданно возникла такая проблема: добавил нового администратора с ограниченными правами, но он не может войти в консоль - выдает ошибку аутентификации.

Следует сказать, что у нас есть еще один администратор с ограниченными правами, который был добавлен значительно раньше, и у него все ок с подключением.

Аутентификацию использую доменную, настройки для обоих админов одинаковые, НО одного пускает, а другого - нет...

Еще такой нюанс (может будет полезным): админа, у которого все ок, подключали еще тогда, когда была установлена версия MR03, а этого "проблемного" - на версии MR05.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Кирилл Керценбаум

in4stor а имя домена в форме авторизации SEPM вводите при использовании учетной записи Ограниченного Администратора?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
in4stor

да, конечно)

там три поля: логин в системе (в нашем случае - доменный логин), пароль (доменный) и имя домена.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Pavel Polyanskiy

Привет!

А при аутентификации вы вводите имя домена AD в поле "Domain"?

Если да, то это неверный шаг, т.к. понятия домена (а так же понятие "групп") в AD и в SEP различаются.

На странице аутентификации вводим как раз домен из SEP, а не домен AD.

Прошу обратить на это внимание.

Поле "Domain" при аутентификации рекомендуется оставлять пустым.

вот здесь описано, как создать аккаунт админа в SEP.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
in4stor

спасибо! все делал, как указано в инструкции, и не работает... к тому же, есть один админ, у которого все работает при таких же настройках, но мы его заводили еще до апгрейда на МР5...

у нас это выглядит так:

379cb206b8act.jpg

Администратор вводит логин и пароль. Поле "сервер" заполнено, поле "домен" - пустое.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
in4stor

никаких соображений?.. :(

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Strannik

была схожая проблема. решилась тем, что имя админа сделали таким же как доменная учетка указанная в свойствах аутентификации

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
in4stor

у нас эти имена изначально были одинаковыми... :(

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×