Перейти к содержанию

Recommended Posts

Joker

Всем доброго дня.

Нужен совет по выбору СЗИ от НСД.

Необходимо защитить ЛВС количеством более 40 АРМов с ОС Windows XP SP3, Windows 2003 SP2 и Windows Server 2008 SP1 x64.

Единственное, что пока подходит это Secret Net 5.1, но к сожалению не поддерживает Windows Server 2008.

Существуют ли на сегодня СЗИ поддерживающих данные ОС, если нет, то каким образом можно уйти от данной проблемы защитив ЛВС исключительно сертифицированными средствами.

Спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Вадим Волков
Windows Server 2008 SP1 x64.

Вам обязательно нужно СЗИ с сертификатом ФСТЭК(1Г. 1В)?

Официально на данный момент ни одно из сертифицированных СЗИ(Secret Net, Панцирь, Страж, ...) не поддерживает Windows 2008.

Поэтому у вас есть варианты:

1) дождаться выхода новой версии Secret Net или другого продукта;

2) воспользоваться правилом downgrade для WinSvr2008 и установить на сервер предыдущую версию - WinSvr 2003, которую СЗИ поддерживают.

3) Сформулировать задачу более точно - может быть можно будет исключить от защиты средствами СЗИ этот сервер и защитить его другими средствами.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×