dogidogi

пропали клиенты

В этой теме 5 сообщений

Доброго времени суток. Стоит и стоял SEPM 11.0.2010.25. Был добавлен replication partner, после чего пропали клиенты на 1 сервере, группы и политики тоже. Вопрос как вернуть все назад или как подключить клиентов обратно к серверу?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

даже вопрос по другому сформулирую как подцепить клиентов обратно в консоль?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я бы посоветовал сначала обновить оба сервера до последней версии (11.0.5). А затем уже можно и клиентов назад вернуть, например, с помощью "Экспорта настроек соединения" на SEPM.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

подскажите пожалуйста где найти этот экспорт?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Client is trying to register with invalid Domain ID 1AC9A973C0A865070068BFA2444125D2 выдает вот такую ошибку, подскажите пожалуйста, что делать...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти с помощью Facebook Войти Войти с помощью Twitter
Anti-Malware.ru Вконтакте   Anti-Malware.ru в Facebook   Anti-Malware.ru в Twitter   Anti-Malware.ru в LinkedIn   RSS