Перейти к содержанию
A lone

Symantec Endpoint Protection

Recommended Posts

A lone

Вобщем, переехал перед НГ с MR2 с использованием внутренней базы на MR3 с использованием SQL и уже почти все клиенты обновились и тут случилось "чудо". Обратил внимание что дата описания вирусных баз какоя-то подозрительно староя - от 12 числа, решил обновить все ручками... Обновления благополучно закачались LUA, и доступны для клиентов через кнопочку LiveUpdate но, при нажатии кнопочки "загрузить содержимое LUA" в консоле SEPM в логах появляются не хорошие записи:

16 Январь 2009 г. 12:59:51 YEKT: Ошибка LiveUpdate.

16 Январь 2009 г. 12:59:51 YEKT: Программа LUALL.EXE завершена.

16 Январь 2009 г. 12:59:51 YEKT: Программа LUALL.EXE запущена.

16 Январь 2009 г. 12:59:51 YEKT: Начата загрузка.

и все :(

а через некоторое время обнаружил, что SEPM имеет свежую базу и благополучно ее раздает клиентам :blink:

нажимаю на кнопочку - и вижу тот же лог

У кого-нибудь были подобные грабли ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Кирилл Керценбаум

A lone правильно понимаю, что при этом все корректно загружается?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
A lone
A lone правильно понимаю, что при этом все корректно загружается?

Да, все верно. Хотя в логах и писалось сообщение об ошибке, обновления спустя некоторое время всеравно были доступны.

Вот такой ответ я получил на открытый кейс по данной проблеме:

"У нас была 2 дня назад проблема в LiveUpdate LU 1914 error и она уже решена "

Думаю, тему можно закрывать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

×