Уязвимость в Skype для Windows позволяет выполнить произвольный код

Специалист Vulnerability Lab Бенджамин Кунц Меджри (Benjamin Kunz Mejri) раскрыл информацию о ранее неизвестной уязвимости в Skype. Проблема получила идентификатор CVE-2017-9948 и распространяется на десктопные версии Skype 7.2, 7.35 и 7.36. По десятибалльной шкале CVSS баг получил 7,2 балла.

Microsoft Skype 7.2 7.35 7.36 Windows8 - (Print Clipboard Cache) Stack Buffer Overflow Vulnerability

Подпишитесь
в Facebook

Я уже с вами