Форумы

В популярном форумном движке vBulletin обнаружена новая уязвимость

...
В популярном форумном движке vBulletin обнаружена новая уязвимость

Если у вас есть форум под управлением vBulletin, то вам рекомендуется срочно установить обновления – еще одна уязвимость была обнаружена в этом популярном движке. Эта брешь затрагивает запрос аутентификации на стороне сервера (CVE-2016-6483) и ей подвержены версии vBulletin 3.8.9, 3.8.10 beta, 4.2.3, 4.2.4 beta и 5.2.3. Злоумышленники могут использовать эту ошибку, чтобы получить доступ к электронной почте, кэшу памяти и многому другому.

Названы самые обсуждаемые хакерами темы

...

Компания Imperva представила на суд общественности интереснейший отчет под названием «Monitoring Hacker Forums». В этом небольшом 17 страничном документе, который вы можете свободно скачать из сети, предлагается детальный анализ достаточно большого сообщества хакеров в Интернете.

Anonymous объявили войну педофилам

...

 Члены хакерской группировки Anonymous объявили о начале операции OpPedoChat. Целью данной операции должны стать сайты, пропагандирующие педофилию и используемые педофилами для общения и обмена тематическим контентом (фото, видео и т.д.).